  <!DOCTYPE html PUBLIC 
	"-//W3C//DTD XHTML 1.0 Transitional//EN" 
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>   VOA Newscasts -  The Sylhet Times - Your Bangladesh News Source</title>
	
  <meta name="verify-v1" content="h3K139GUWPlrmvk6N0h2DwC/ESWr86YyWV0Y6A8hxoc=" />
  <meta name="description" content="VOA Newscasts" />
  <meta name="keywords" content="The Sylhet Times - Your Bangladesh News Source" />

  <!--
    The main stylesheet;
	-->
  <link rel="stylesheet" type="text/css" href="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/style.css" />

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sylhettimes.com/feed/" />
  <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.sylhettimes.com/feed/rss/" />
  <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.sylhettimes.com/feed/atom/" />
  <link rel="pingback" href="http://www.sylhettimes.com/xmlrpc.php" />
  
  <link rel="shortcut icon" href="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/favicon.ico" />
  <link rel="ico" type="image/ico" href="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/favicon.ico" />
  
  	<link rel='archives' title='June 2021' href='http://www.sylhettimes.com/2021/06/' />
	<link rel='archives' title='May 2021' href='http://www.sylhettimes.com/2021/05/' />
	<link rel='archives' title='April 2021' href='http://www.sylhettimes.com/2021/04/' />
	<link rel='archives' title='March 2021' href='http://www.sylhettimes.com/2021/03/' />
	<link rel='archives' title='February 2021' href='http://www.sylhettimes.com/2021/02/' />
	<link rel='archives' title='January 2021' href='http://www.sylhettimes.com/2021/01/' />
	<link rel='archives' title='December 2020' href='http://www.sylhettimes.com/2020/12/' />
	<link rel='archives' title='November 2020' href='http://www.sylhettimes.com/2020/11/' />
	<link rel='archives' title='October 2020' href='http://www.sylhettimes.com/2020/10/' />
	<link rel='archives' title='September 2020' href='http://www.sylhettimes.com/2020/09/' />
	<link rel='archives' title='August 2020' href='http://www.sylhettimes.com/2020/08/' />
	<link rel='archives' title='July 2020' href='http://www.sylhettimes.com/2020/07/' />
	<link rel='archives' title='January 2020' href='http://www.sylhettimes.com/2020/01/' />
	<link rel='archives' title='December 2019' href='http://www.sylhettimes.com/2019/12/' />
	<link rel='archives' title='November 2019' href='http://www.sylhettimes.com/2019/11/' />
	<link rel='archives' title='October 2019' href='http://www.sylhettimes.com/2019/10/' />
	<link rel='archives' title='September 2019' href='http://www.sylhettimes.com/2019/09/' />
	<link rel='archives' title='August 2019' href='http://www.sylhettimes.com/2019/08/' />
	<link rel='archives' title='May 2019' href='http://www.sylhettimes.com/2019/05/' />
	<link rel='archives' title='April 2019' href='http://www.sylhettimes.com/2019/04/' />
	<link rel='archives' title='March 2019' href='http://www.sylhettimes.com/2019/03/' />
	<link rel='archives' title='February 2019' href='http://www.sylhettimes.com/2019/02/' />
	<link rel='archives' title='January 2019' href='http://www.sylhettimes.com/2019/01/' />
	<link rel='archives' title='December 2018' href='http://www.sylhettimes.com/2018/12/' />
	<link rel='archives' title='November 2018' href='http://www.sylhettimes.com/2018/11/' />
	<link rel='archives' title='October 2018' href='http://www.sylhettimes.com/2018/10/' />
	<link rel='archives' title='September 2018' href='http://www.sylhettimes.com/2018/09/' />
	<link rel='archives' title='August 2018' href='http://www.sylhettimes.com/2018/08/' />
	<link rel='archives' title='July 2018' href='http://www.sylhettimes.com/2018/07/' />
	<link rel='archives' title='June 2018' href='http://www.sylhettimes.com/2018/06/' />
	<link rel='archives' title='May 2018' href='http://www.sylhettimes.com/2018/05/' />
	<link rel='archives' title='April 2018' href='http://www.sylhettimes.com/2018/04/' />
	<link rel='archives' title='March 2018' href='http://www.sylhettimes.com/2018/03/' />
	<link rel='archives' title='February 2018' href='http://www.sylhettimes.com/2018/02/' />
	<link rel='archives' title='January 2018' href='http://www.sylhettimes.com/2018/01/' />
	<link rel='archives' title='December 2017' href='http://www.sylhettimes.com/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.sylhettimes.com/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.sylhettimes.com/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.sylhettimes.com/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.sylhettimes.com/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.sylhettimes.com/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.sylhettimes.com/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.sylhettimes.com/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.sylhettimes.com/2017/04/' />
	<link rel='archives' title='February 2017' href='http://www.sylhettimes.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.sylhettimes.com/2017/01/' />
	<link rel='archives' title='November 2016' href='http://www.sylhettimes.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.sylhettimes.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.sylhettimes.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.sylhettimes.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.sylhettimes.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.sylhettimes.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.sylhettimes.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.sylhettimes.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.sylhettimes.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.sylhettimes.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.sylhettimes.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.sylhettimes.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.sylhettimes.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.sylhettimes.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.sylhettimes.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.sylhettimes.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.sylhettimes.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.sylhettimes.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.sylhettimes.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.sylhettimes.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.sylhettimes.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.sylhettimes.com/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.sylhettimes.com/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.sylhettimes.com/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.sylhettimes.com/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.sylhettimes.com/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.sylhettimes.com/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.sylhettimes.com/2014/08/' />
	<link rel='archives' title='July 2014' href='http://www.sylhettimes.com/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.sylhettimes.com/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.sylhettimes.com/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.sylhettimes.com/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.sylhettimes.com/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.sylhettimes.com/2014/02/' />
	<link rel='archives' title='January 2014' href='http://www.sylhettimes.com/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.sylhettimes.com/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.sylhettimes.com/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.sylhettimes.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.sylhettimes.com/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.sylhettimes.com/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.sylhettimes.com/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.sylhettimes.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.sylhettimes.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.sylhettimes.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.sylhettimes.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.sylhettimes.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.sylhettimes.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.sylhettimes.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.sylhettimes.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.sylhettimes.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.sylhettimes.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.sylhettimes.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.sylhettimes.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.sylhettimes.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.sylhettimes.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.sylhettimes.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.sylhettimes.com/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.sylhettimes.com/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.sylhettimes.com/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.sylhettimes.com/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.sylhettimes.com/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.sylhettimes.com/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.sylhettimes.com/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.sylhettimes.com/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.sylhettimes.com/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.sylhettimes.com/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.sylhettimes.com/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.sylhettimes.com/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.sylhettimes.com/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.sylhettimes.com/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.sylhettimes.com/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.sylhettimes.com/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.sylhettimes.com/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.sylhettimes.com/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.sylhettimes.com/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.sylhettimes.com/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.sylhettimes.com/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.sylhettimes.com/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.sylhettimes.com/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.sylhettimes.com/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.sylhettimes.com/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.sylhettimes.com/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.sylhettimes.com/2010/01/' />
	<link rel='archives' title='December 2009' href='http://www.sylhettimes.com/2009/12/' />
	<link rel='archives' title='November 2009' href='http://www.sylhettimes.com/2009/11/' />
	<link rel='archives' title='October 2009' href='http://www.sylhettimes.com/2009/10/' />
	<link rel='archives' title='September 2009' href='http://www.sylhettimes.com/2009/09/' />
	<link rel='archives' title='August 2009' href='http://www.sylhettimes.com/2009/08/' />
	<link rel='archives' title='July 2009' href='http://www.sylhettimes.com/2009/07/' />
	<link rel='archives' title='June 2009' href='http://www.sylhettimes.com/2009/06/' />
	<link rel='archives' title='May 2009' href='http://www.sylhettimes.com/2009/05/' />
	<link rel='archives' title='April 2009' href='http://www.sylhettimes.com/2009/04/' />
	<link rel='archives' title='March 2009' href='http://www.sylhettimes.com/2009/03/' />
	<link rel='archives' title='February 2009' href='http://www.sylhettimes.com/2009/02/' />
	<link rel='archives' title='January 2009' href='http://www.sylhettimes.com/2009/01/' />
	<link rel='archives' title='December 2008' href='http://www.sylhettimes.com/2008/12/' />
	<link rel='archives' title='November 2008' href='http://www.sylhettimes.com/2008/11/' />
	<link rel='archives' title='October 2008' href='http://www.sylhettimes.com/2008/10/' />
	<link rel='archives' title='September 2008' href='http://www.sylhettimes.com/2008/09/' />
	<link rel='archives' title='August 2008' href='http://www.sylhettimes.com/2008/08/' />
	<link rel='archives' title='July 2008' href='http://www.sylhettimes.com/2008/07/' />
	<link rel='archives' title='June 2008' href='http://www.sylhettimes.com/2008/06/' />
	<link rel='archives' title='May 2008' href='http://www.sylhettimes.com/2008/05/' />
	<link rel='archives' title='April 2008' href='http://www.sylhettimes.com/2008/04/' />
	<link rel='archives' title='March 2008' href='http://www.sylhettimes.com/2008/03/' />
	<link rel='archives' title='February 2008' href='http://www.sylhettimes.com/2008/02/' />
	<link rel='archives' title='January 2008' href='http://www.sylhettimes.com/2008/01/' />
	<link rel='archives' title='December 2007' href='http://www.sylhettimes.com/2007/12/' />
	<link rel='archives' title='November 2007' href='http://www.sylhettimes.com/2007/11/' />
	<link rel='archives' title='October 2007' href='http://www.sylhettimes.com/2007/10/' />
	<link rel='archives' title='September 2007' href='http://www.sylhettimes.com/2007/09/' />
	<link rel='archives' title='August 2007' href='http://www.sylhettimes.com/2007/08/' />
	<link rel='archives' title='July 2007' href='http://www.sylhettimes.com/2007/07/' />
	<link rel='archives' title='June 2007' href='http://www.sylhettimes.com/2007/06/' />
	<link rel='archives' title='May 2007' href='http://www.sylhettimes.com/2007/05/' />
  <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sylhettimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sylhettimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 2.6" />

<meta name="TimeZoneCalculator" content="1.14" />




</head>
<body id="thisbody">
  <div id="rap">

    <div id="header">
	  <div id="headerspace">
		<a href="http://www.sylhettimes.com" title="Sylhettimes.com is an online news source offering rss feeds of the latest news articles and stories relating to Bangladesh. Topics include business, entertainment, environment, health, politics, sports, technology and the world. Readers can comment and submit articles.">
		  <img src="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/sylhettimeslogo.gif" alt="The Sylhet Times" />
		</a>
	  </div>
    </div>
		
    <div id="navcontainer">
      <ul id="navlist">
          <li id="active"><a href="http://www.sylhettimes.com" id="current" title="The Sylhet Times Home">Home</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/business/" id="current" title="Bangladesh Business News">Business</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/entertainment/" title="Bangladesh Entertainment News">Entertainment</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/environment/" title="Bangladesh Environment News">Environment</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/health/" title="Bangladesh Health News">Health</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/politics/" title="Bangladesh Political News">Politics</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/sports/" title="Bangladesh Sports News">Sports</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/technology/" title="Bangladesh Technology News">Technology</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/world/" title="Bangladesh World News">World</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/directory" title="Business Directory">Business Directory</a></li>
      </ul>
    </div>

	<div class="fullsize">
	  <div class="ads">
	  </div>
	</div>
	  	  	
	<div class="colone">  
      	    <div class="post-single">
          		  		  <div class="spacer">&nbsp;</div>		  		  <div class="post post-single">		    		  						<!--			  the top of the post, the background graphic gets applied here, and we truncate the			  title itself so it fits, in case of long post titles - title will still show			  the full title though			  -->		    <div class="post-top">			  		      <h2 id="post-346885">			    <a href="http://www.sylhettimes.com/2021/06/11/voa-newscasts-3075/" rel="bookmark" 					title="Permanent Link to VOA Newscasts">				  VOA Newscasts			    </a>			   </h2>			</div> <!-- end .psot-top -->						<!--			  the main section of the post goes here			  -->			<div class="post-middle">			  <p> <a href="https://www.voanews.com/episode/voa-newscasts-4715081" rel="nofollow">[Read More]</a><br />
<br />
&#8212;&#8211;<br />
Source: <a href="https://www.voanews.com/episode/voa-newscasts-4715081" rel="nofollow">VOA News: War and Conflict</a></p>
			  <br />			</div> <!-- end .post-middle -->						<!--			  the bottom of the post, the background graphic gets applied here 			  -->			<div class="post-bottom">		      <!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
				xmlns:dc="http://purl.org/dc/elements/1.1/"
				xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
			<rdf:Description rdf:about="http://www.sylhettimes.com/2021/06/11/voa-newscasts-3075/"
    dc:identifier="http://www.sylhettimes.com/2021/06/11/voa-newscasts-3075/"
    dc:title="VOA Newscasts"
    trackback:ping="http://www.sylhettimes.com/2021/06/11/voa-newscasts-3075/trackback/" />
</rdf:RDF> -->			</div> <!-- end .post-bottom -->					    <div class="navigation">		      <div class="alignleft"><a href="http://www.sylhettimes.com/2021/06/11/voa-newscasts-3074/">&laquo; Previous Post</a></div>		      <div class="alignright"><a href="http://www.sylhettimes.com/2021/06/11/issues-in-the-news-203/">Next Post &raquo;</a> </div>			</div>						<div class="spacer">&nbsp;</div>			

  
  <a id="comments"></a>
  <!-- 
    You can start editing here. 
	-->
  
	<!-- 
	  If comments are open, but there are no comments. 
	  -->
     
  <div class="commentsdiv">
	<div class="comments">
	  <div class="comments-top"></div>
	  <div class="comments-middle">
        <p>Comments are closed. Please check back later.</p>
	  </div>
	  <div class="comments-bottom">&nbsp;</div>
	</div> <!-- end .comments -->
  </div> <!-- end .commentsdiv -->
	  


  						<div class="spacer">&nbsp;</div>		  </div>		</div>
	  	</div>
	
	<div id="sidebar">
	  	  	<div id="sidebar">      	  <div class="sidebar"><div class="timezonecalculator-refreshable-output"><abbr title="Dhaka">Dhaka</abbr>: 21:18PM June 12, 2021<br/ ><abbr title="London">London</abbr>: 16:18PM June 12, 2021<br/ ><abbr title="New York">New York</abbr>: 11:18AM June 12, 2021<br/ ></div><br /><h3>Weather Forcast</h3><h3>Sylhet, bangladesh</h3><div><br><img src="http://www.sylhettimes.com/wp-content/plugins/WeatherIcon/icons/apple/.png" style="height:px; width:px;" alt="WeatherIcon" class="wicon" /></br><br><span class="weather_title">Temperature:</span> <span class="weather_info">0&deg;C</span></br><br><span class="weather_title">Wind:</span> <span class="weather_info">Calm</span></br><br><span class="weather_title">Sunrise:</span> <span class="weather_info" title="June 12, 2021 GMT+6">6:08 am GMT+6</span></br><br><span class="weather_title">Sunset:</span> <span class="weather_info" title="June 12, 2021 GMT+6">7:36 pm GMT+6</span></br>
<!-- Weather forcast from Sylhet, Bangladesh. -->
</div><br /><h3><a href="http://www.sylhettimes.com/currency-converter/" target="_blank">Currency Converter</a></h3><p><a href="http://www.sylhettimes.com/currency-converter/" target="_blank">Convert your countries money into Bangladesh taka.</a></p><br /><p><a
href="https://secure2.convio.net/unicef/site/Donation2?idb=415592287&amp;df_id=2600&amp;2600.donation=form1"
style="border: medium none" target="_blank"><img
src="http://www.sylhettimes.com/images/unicef_bangladesh.png" width="76"
height="100" alt="Help the children of Bangladesh by donating to UNICEF" border="0"></a></p><br /><div class="sidebar_section">	      <div class="sidebar_box">&nbsp;</div>	      <h3>Search</h3>	    </div>	    <!--	      the search box		  -->	    <div class="ads">		  <div>				<form method="get" id="searchform" action="http://www.sylhettimes.com/">
<div align="left"><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
		  </div>	    </div>	    <br />      </div> <!-- end .sidebar //-->	  <!--	    Op-Ed pieces		-->	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->		  	  <!--	    This shows the post details, if it is the single post page		-->	  	  		  	  	  	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->	  	  	  <!--	    Show the categories;		-->	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->	  	  	  <!--	    The archives - set for monthly;		-->	  <div class="sidebar">	    <div class="sidebar_section">	      <div class="sidebar_box">&nbsp;</div>	      <h3>News Archive</h3>	    </div>			    <ul>		  <li>		    <ul>		      	<li><a href='http://www.sylhettimes.com/2021/06/' title='June 2021'>June 2021</a></li>
	<li><a href='http://www.sylhettimes.com/2021/05/' title='May 2021'>May 2021</a></li>
	<li><a href='http://www.sylhettimes.com/2021/04/' title='April 2021'>April 2021</a></li>
	<li><a href='http://www.sylhettimes.com/2021/03/' title='March 2021'>March 2021</a></li>
	<li><a href='http://www.sylhettimes.com/2021/02/' title='February 2021'>February 2021</a></li>
	<li><a href='http://www.sylhettimes.com/2021/01/' title='January 2021'>January 2021</a></li>
	<li><a href='http://www.sylhettimes.com/2020/12/' title='December 2020'>December 2020</a></li>
	<li><a href='http://www.sylhettimes.com/2020/11/' title='November 2020'>November 2020</a></li>
	<li><a href='http://www.sylhettimes.com/2020/10/' title='October 2020'>October 2020</a></li>
	<li><a href='http://www.sylhettimes.com/2020/09/' title='September 2020'>September 2020</a></li>
	<li><a href='http://www.sylhettimes.com/2020/08/' title='August 2020'>August 2020</a></li>
	<li><a href='http://www.sylhettimes.com/2020/07/' title='July 2020'>July 2020</a></li>
	<li><a href='http://www.sylhettimes.com/2020/01/' title='January 2020'>January 2020</a></li>
	<li><a href='http://www.sylhettimes.com/2019/12/' title='December 2019'>December 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2019/11/' title='November 2019'>November 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2019/10/' title='October 2019'>October 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2019/09/' title='September 2019'>September 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2019/08/' title='August 2019'>August 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2019/05/' title='May 2019'>May 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2019/04/' title='April 2019'>April 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2019/03/' title='March 2019'>March 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2019/02/' title='February 2019'>February 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2019/01/' title='January 2019'>January 2019</a></li>
	<li><a href='http://www.sylhettimes.com/2018/12/' title='December 2018'>December 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/11/' title='November 2018'>November 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/10/' title='October 2018'>October 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/09/' title='September 2018'>September 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/08/' title='August 2018'>August 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/07/' title='July 2018'>July 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/06/' title='June 2018'>June 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/05/' title='May 2018'>May 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/04/' title='April 2018'>April 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/03/' title='March 2018'>March 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/02/' title='February 2018'>February 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/01/' title='January 2018'>January 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2017/12/' title='December 2017'>December 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/11/' title='November 2017'>November 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/10/' title='October 2017'>October 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/09/' title='September 2017'>September 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/08/' title='August 2017'>August 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/07/' title='July 2017'>July 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/06/' title='June 2017'>June 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/05/' title='May 2017'>May 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/04/' title='April 2017'>April 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/02/' title='February 2017'>February 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/01/' title='January 2017'>January 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2016/11/' title='November 2016'>November 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/10/' title='October 2016'>October 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/09/' title='September 2016'>September 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/08/' title='August 2016'>August 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/07/' title='July 2016'>July 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/06/' title='June 2016'>June 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/05/' title='May 2016'>May 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/04/' title='April 2016'>April 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/03/' title='March 2016'>March 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/02/' title='February 2016'>February 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/01/' title='January 2016'>January 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2015/12/' title='December 2015'>December 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/11/' title='November 2015'>November 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/10/' title='October 2015'>October 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/09/' title='September 2015'>September 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/08/' title='August 2015'>August 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/07/' title='July 2015'>July 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/06/' title='June 2015'>June 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/05/' title='May 2015'>May 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/04/' title='April 2015'>April 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/03/' title='March 2015'>March 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/02/' title='February 2015'>February 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/01/' title='January 2015'>January 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2014/12/' title='December 2014'>December 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/11/' title='November 2014'>November 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/10/' title='October 2014'>October 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/09/' title='September 2014'>September 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/08/' title='August 2014'>August 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/07/' title='July 2014'>July 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/06/' title='June 2014'>June 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/05/' title='May 2014'>May 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/04/' title='April 2014'>April 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/03/' title='March 2014'>March 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/02/' title='February 2014'>February 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/01/' title='January 2014'>January 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2013/12/' title='December 2013'>December 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/11/' title='November 2013'>November 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/10/' title='October 2013'>October 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/09/' title='September 2013'>September 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/08/' title='August 2013'>August 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/07/' title='July 2013'>July 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/06/' title='June 2013'>June 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/05/' title='May 2013'>May 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/04/' title='April 2013'>April 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/03/' title='March 2013'>March 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/02/' title='February 2013'>February 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/01/' title='January 2013'>January 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2012/12/' title='December 2012'>December 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/11/' title='November 2012'>November 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/10/' title='October 2012'>October 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/09/' title='September 2012'>September 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/08/' title='August 2012'>August 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/07/' title='July 2012'>July 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/06/' title='June 2012'>June 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/05/' title='May 2012'>May 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/04/' title='April 2012'>April 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/03/' title='March 2012'>March 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/02/' title='February 2012'>February 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/01/' title='January 2012'>January 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2011/12/' title='December 2011'>December 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/11/' title='November 2011'>November 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/10/' title='October 2011'>October 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/09/' title='September 2011'>September 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/08/' title='August 2011'>August 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/07/' title='July 2011'>July 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/06/' title='June 2011'>June 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/05/' title='May 2011'>May 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/04/' title='April 2011'>April 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/03/' title='March 2011'>March 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/02/' title='February 2011'>February 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/01/' title='January 2011'>January 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2010/12/' title='December 2010'>December 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/11/' title='November 2010'>November 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/10/' title='October 2010'>October 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/09/' title='September 2010'>September 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/08/' title='August 2010'>August 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/07/' title='July 2010'>July 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/06/' title='June 2010'>June 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/05/' title='May 2010'>May 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/04/' title='April 2010'>April 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/03/' title='March 2010'>March 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/02/' title='February 2010'>February 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/01/' title='January 2010'>January 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2009/12/' title='December 2009'>December 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/11/' title='November 2009'>November 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/10/' title='October 2009'>October 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/09/' title='September 2009'>September 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/08/' title='August 2009'>August 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/07/' title='July 2009'>July 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/06/' title='June 2009'>June 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/05/' title='May 2009'>May 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/04/' title='April 2009'>April 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/03/' title='March 2009'>March 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/02/' title='February 2009'>February 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/01/' title='January 2009'>January 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2008/12/' title='December 2008'>December 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/11/' title='November 2008'>November 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/10/' title='October 2008'>October 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/09/' title='September 2008'>September 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/08/' title='August 2008'>August 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/07/' title='July 2008'>July 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/06/' title='June 2008'>June 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/05/' title='May 2008'>May 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/04/' title='April 2008'>April 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/03/' title='March 2008'>March 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/02/' title='February 2008'>February 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/01/' title='January 2008'>January 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2007/12/' title='December 2007'>December 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/11/' title='November 2007'>November 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/10/' title='October 2007'>October 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/09/' title='September 2007'>September 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/08/' title='August 2007'>August 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/07/' title='July 2007'>July 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/06/' title='June 2007'>June 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/05/' title='May 2007'>May 2007</a></li>
 		    </ul>		  </li>	    </ul>	  	    <br />	  </div> <!-- end .sidebar //-->	  	        <!--	    If this is a home page, display a list of links, limited to 10; this is here to		for the links and displays them all from any category;		-->	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->	  	  	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->	  	  	   <!-- end widgetising //-->	</div>	</div>
	
	<div class="spacer">&nbsp;</div>
	
        <div id="pre-footer">
	  <div id="pre-footer-wrap">
	    <div id="footleft">
<ul>
	        <li>
		      <h2>Recent News Headlines</h2>
              <ul>
		        	<li><a href='http://www.sylhettimes.com/2021/06/11/press-conference-usa-228/' title='Press Conference USA'>Press Conference USA</a></li>
	<li><a href='http://www.sylhettimes.com/2021/06/11/press-conference-usa-227/' title='Press Conference USA'>Press Conference USA</a></li>
	<li><a href='http://www.sylhettimes.com/2021/06/11/daybreak-africa-1165/' title='Daybreak Africa'>Daybreak Africa</a></li>
	<li><a href='http://www.sylhettimes.com/2021/06/11/issues-in-the-news-204/' title='Issues in the News'>Issues in the News</a></li>
	<li><a href='http://www.sylhettimes.com/2021/06/11/issues-in-the-news-203/' title='Issues in the News'>Issues in the News</a></li>
 
              </ul>
		    </li>
	      </ul>
   		</div>
	    <div id="footmiddle">
	      <!--
	    This shows the post details, if it is the single post page
		-->
	    	      <h2>Article Details</h2>
	  
	    <div class="post-details">
	      <div class="row">
	        <span class="label">Posted by:</span>
		    <span class="details">
		      admin		      <a href="" title="admin's website">
			    <img src="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/website.gif" 
				        alt="admin's website" /></a>
			  <a href="mailto:&#115;u&#112;&#112;o&#114;&#116;1&#64;s&#121;&#108;&#104;&#101;&#116;&#116;ime&#115;.&#99;om" 
					title="Mail admin' email">
			    <img src="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/email.gif"
				  	  alt="admin's email" /></a>
		    </span>
		  </div>
		
		  <div class="row">
		    <span class="label">Retrieved:</span>
		    <span class="details">Friday, June 11th, 2021</span>
		  </div>
		
		  <div class="row">
		    <span class="label">Categories:</span>
		    <span class="details"><a href="http://www.sylhettimes.com/category/news/" title="View all posts in News" rel="category tag">News</a>, <a href="http://www.sylhettimes.com/category/news/world/" title="View all posts in World" rel="category tag">World</a></span>
		  </div>
		
		  <div class="row">
		    <span class="label">Feed:</span>
		    <span class="details"><a href='http://www.sylhettimes.com/2021/06/11/voa-newscasts-3075/feed/'>Comments Feed</a></span>
		  </div>
				
		  <div class="row">
		    <span class="label">Trackback:</span>
		    <span class="details">
		      <a href="http://www.sylhettimes.com/2021/06/11/voa-newscasts-3075/trackback/" title="Trackback">Trackback</a>
		    </span>
		  </div>
		
		  <div class="row">
		    		  </div>
				
		  <div class="spacer">&nbsp;</div>
	    </div>
		<br />
	    	  </div>
	    <div id="footright">
		  <ul>
   
          </ul>
		</div>
	  </div>
	  <div class="spacer">&nbsp;</div>
	</div>

	<div id="footer">
	  <div>
	  <p>
   		<a href="http://www.sylhettimes.com" 
		  title="Copyright 2007 The Sylhet Times">Copyright 2007 The Sylhet Times</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/privacy/"
		  title="The Sylhet Times privacy policy">Privacy</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/legal/" 
		  title="The Sylhet Times legal disclaimer">Legal</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/submissions/" 
		  title="Submit an article written by you to The Sylhet Times">Submissions</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/suggestions/" 
		  title="Suggest a web site or an article to The Sylhet Times">Suggestions</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/contact/" 
		  title="Contact The Sylhet Times staff">Contact Us</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com" 
		  title="Sylhet Times site map">Site Map</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com" 
		  title="Get The Sylhet Times news on your mobile device, cell phone or PDA">Mobile/PDA</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/feed/" 
		  title="The Sylhet Times RSS news feeds">RSS</a>&nbsp;
<div align="center"><img src="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/sylhettimesdisclaimer.gif" width="760" height="14" />
</div><div>Sylhet is a fast growing city in the country of Bangladesh. It is located in north-eastern Bangladesh. Sylhet has a population of about 400,000 people. Bangladesh news from Dhaka, Chittagong, Khulna, Rajshahi, Sylhet, Barisal, Naogaon, Comilla, Tungi, Gopalganj, Tungipara, Mymensingh, Rangpur, Narshingdi, Bogra, Jessore and the world.</div>

	  </p>
	  </div>
	</div>
  </div> <!-- end #wrap -->
<!-- ~ --><u style="display:none">1</u><!-- ~ -->
</body>
</html>