  <!DOCTYPE html PUBLIC 
	"-//W3C//DTD XHTML 1.0 Transitional//EN" 
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>   Can Pop-Ups Pave the Way to Thriving Public Space in World&#8217;s Cities? -  The Sylhet Times - Your Bangladesh News Source</title>
	
  <meta name="verify-v1" content="h3K139GUWPlrmvk6N0h2DwC/ESWr86YyWV0Y6A8hxoc=" />
  <meta name="description" content="Can Pop-Ups Pave the Way to Thriving Public Space in World&#8217;s Cities?" />
  <meta name="keywords" content="The Sylhet Times - Your Bangladesh News Source" />

  <!--
    The main stylesheet;
	-->
  <link rel="stylesheet" type="text/css" href="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/style.css" />

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.sylhettimes.com/feed/" />
  <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.sylhettimes.com/feed/rss/" />
  <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.sylhettimes.com/feed/atom/" />
  <link rel="pingback" href="http://www.sylhettimes.com/xmlrpc.php" />
  
  <link rel="shortcut icon" href="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/favicon.ico" />
  <link rel="ico" type="image/ico" href="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/favicon.ico" />
  
  	<link rel='archives' title='March 2018' href='http://www.sylhettimes.com/2018/03/' />
	<link rel='archives' title='February 2018' href='http://www.sylhettimes.com/2018/02/' />
	<link rel='archives' title='January 2018' href='http://www.sylhettimes.com/2018/01/' />
	<link rel='archives' title='December 2017' href='http://www.sylhettimes.com/2017/12/' />
	<link rel='archives' title='November 2017' href='http://www.sylhettimes.com/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.sylhettimes.com/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.sylhettimes.com/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.sylhettimes.com/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.sylhettimes.com/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.sylhettimes.com/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.sylhettimes.com/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.sylhettimes.com/2017/04/' />
	<link rel='archives' title='February 2017' href='http://www.sylhettimes.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.sylhettimes.com/2017/01/' />
	<link rel='archives' title='November 2016' href='http://www.sylhettimes.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.sylhettimes.com/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.sylhettimes.com/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.sylhettimes.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.sylhettimes.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.sylhettimes.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.sylhettimes.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.sylhettimes.com/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.sylhettimes.com/2016/03/' />
	<link rel='archives' title='February 2016' href='http://www.sylhettimes.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.sylhettimes.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.sylhettimes.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.sylhettimes.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.sylhettimes.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.sylhettimes.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.sylhettimes.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.sylhettimes.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.sylhettimes.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.sylhettimes.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.sylhettimes.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.sylhettimes.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.sylhettimes.com/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.sylhettimes.com/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.sylhettimes.com/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.sylhettimes.com/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.sylhettimes.com/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.sylhettimes.com/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.sylhettimes.com/2014/08/' />
	<link rel='archives' title='July 2014' href='http://www.sylhettimes.com/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.sylhettimes.com/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.sylhettimes.com/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.sylhettimes.com/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.sylhettimes.com/2014/03/' />
	<link rel='archives' title='February 2014' href='http://www.sylhettimes.com/2014/02/' />
	<link rel='archives' title='January 2014' href='http://www.sylhettimes.com/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.sylhettimes.com/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.sylhettimes.com/2013/11/' />
	<link rel='archives' title='October 2013' href='http://www.sylhettimes.com/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.sylhettimes.com/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.sylhettimes.com/2013/08/' />
	<link rel='archives' title='July 2013' href='http://www.sylhettimes.com/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.sylhettimes.com/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.sylhettimes.com/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.sylhettimes.com/2013/04/' />
	<link rel='archives' title='March 2013' href='http://www.sylhettimes.com/2013/03/' />
	<link rel='archives' title='February 2013' href='http://www.sylhettimes.com/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.sylhettimes.com/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.sylhettimes.com/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.sylhettimes.com/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.sylhettimes.com/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.sylhettimes.com/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.sylhettimes.com/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.sylhettimes.com/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.sylhettimes.com/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.sylhettimes.com/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.sylhettimes.com/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.sylhettimes.com/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.sylhettimes.com/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.sylhettimes.com/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.sylhettimes.com/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.sylhettimes.com/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.sylhettimes.com/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.sylhettimes.com/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.sylhettimes.com/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.sylhettimes.com/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.sylhettimes.com/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.sylhettimes.com/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.sylhettimes.com/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.sylhettimes.com/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.sylhettimes.com/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.sylhettimes.com/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.sylhettimes.com/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.sylhettimes.com/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.sylhettimes.com/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.sylhettimes.com/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.sylhettimes.com/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.sylhettimes.com/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.sylhettimes.com/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.sylhettimes.com/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.sylhettimes.com/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.sylhettimes.com/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.sylhettimes.com/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.sylhettimes.com/2010/01/' />
	<link rel='archives' title='December 2009' href='http://www.sylhettimes.com/2009/12/' />
	<link rel='archives' title='November 2009' href='http://www.sylhettimes.com/2009/11/' />
	<link rel='archives' title='October 2009' href='http://www.sylhettimes.com/2009/10/' />
	<link rel='archives' title='September 2009' href='http://www.sylhettimes.com/2009/09/' />
	<link rel='archives' title='August 2009' href='http://www.sylhettimes.com/2009/08/' />
	<link rel='archives' title='July 2009' href='http://www.sylhettimes.com/2009/07/' />
	<link rel='archives' title='June 2009' href='http://www.sylhettimes.com/2009/06/' />
	<link rel='archives' title='May 2009' href='http://www.sylhettimes.com/2009/05/' />
	<link rel='archives' title='April 2009' href='http://www.sylhettimes.com/2009/04/' />
	<link rel='archives' title='March 2009' href='http://www.sylhettimes.com/2009/03/' />
	<link rel='archives' title='February 2009' href='http://www.sylhettimes.com/2009/02/' />
	<link rel='archives' title='January 2009' href='http://www.sylhettimes.com/2009/01/' />
	<link rel='archives' title='December 2008' href='http://www.sylhettimes.com/2008/12/' />
	<link rel='archives' title='November 2008' href='http://www.sylhettimes.com/2008/11/' />
	<link rel='archives' title='October 2008' href='http://www.sylhettimes.com/2008/10/' />
	<link rel='archives' title='September 2008' href='http://www.sylhettimes.com/2008/09/' />
	<link rel='archives' title='August 2008' href='http://www.sylhettimes.com/2008/08/' />
	<link rel='archives' title='July 2008' href='http://www.sylhettimes.com/2008/07/' />
	<link rel='archives' title='June 2008' href='http://www.sylhettimes.com/2008/06/' />
	<link rel='archives' title='May 2008' href='http://www.sylhettimes.com/2008/05/' />
	<link rel='archives' title='April 2008' href='http://www.sylhettimes.com/2008/04/' />
	<link rel='archives' title='March 2008' href='http://www.sylhettimes.com/2008/03/' />
	<link rel='archives' title='February 2008' href='http://www.sylhettimes.com/2008/02/' />
	<link rel='archives' title='January 2008' href='http://www.sylhettimes.com/2008/01/' />
	<link rel='archives' title='December 2007' href='http://www.sylhettimes.com/2007/12/' />
	<link rel='archives' title='November 2007' href='http://www.sylhettimes.com/2007/11/' />
	<link rel='archives' title='October 2007' href='http://www.sylhettimes.com/2007/10/' />
	<link rel='archives' title='September 2007' href='http://www.sylhettimes.com/2007/09/' />
	<link rel='archives' title='August 2007' href='http://www.sylhettimes.com/2007/08/' />
	<link rel='archives' title='July 2007' href='http://www.sylhettimes.com/2007/07/' />
	<link rel='archives' title='June 2007' href='http://www.sylhettimes.com/2007/06/' />
	<link rel='archives' title='May 2007' href='http://www.sylhettimes.com/2007/05/' />
  <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sylhettimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sylhettimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 2.6" />

<meta name="TimeZoneCalculator" content="1.14" />




</head>
<body id="thisbody">
  <div id="rap">

    <div id="header">
	  <div id="headerspace">
		<a href="http://www.sylhettimes.com" title="Sylhettimes.com is an online news source offering rss feeds of the latest news articles and stories relating to Bangladesh. Topics include business, entertainment, environment, health, politics, sports, technology and the world. Readers can comment and submit articles.">
		  <img src="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/sylhettimeslogo.gif" alt="The Sylhet Times" />
		</a>
	  </div>
    </div>
		
    <div id="navcontainer">
      <ul id="navlist">
          <li id="active"><a href="http://www.sylhettimes.com" id="current" title="The Sylhet Times Home">Home</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/business/" id="current" title="Bangladesh Business News">Business</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/entertainment/" title="Bangladesh Entertainment News">Entertainment</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/environment/" title="Bangladesh Environment News">Environment</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/health/" title="Bangladesh Health News">Health</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/politics/" title="Bangladesh Political News">Politics</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/sports/" title="Bangladesh Sports News">Sports</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/technology/" title="Bangladesh Technology News">Technology</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/category/news/world/" title="Bangladesh World News">World</a></li>
          <li id="active"><a href="http://www.sylhettimes.com/directory" title="Business Directory">Business Directory</a></li>
      </ul>
    </div>

	<div class="fullsize">
	  <div class="ads">
	  </div>
	</div>
	  	  	
	<div class="colone">  
      	    <div class="post-single">
          		  		  <div class="spacer">&nbsp;</div>		  		  <div class="post post-single">		    		  						<!--			  the top of the post, the background graphic gets applied here, and we truncate the			  title itself so it fits, in case of long post titles - title will still show			  the full title though			  -->		    <div class="post-top">			  		      <h2 id="post-273397">			    <a href="http://www.sylhettimes.com/2018/03/13/can-pop-ups-pave-the-way-to-thriving-public-space-in-worlds-cities/" rel="bookmark" 					title="Permanent Link to Can Pop-Ups Pave the Way to Thriving Public Space in World&#8217;s Cities?">				  Can Pop-Ups Pave the Way to Thriving Public Space in World&#8217;s Cities?			    </a>			   </h2>			</div> <!-- end .psot-top -->						<!--			  the main section of the post goes here			  -->			<div class="post-middle">			  <p>On a patch of gravel that was once a nondescript bus stop in Kuala Lumpur&#8217;s old city, passersby can now find brightly-painted wooden pallets that double as seating and shelves stocked with free books for the taking. At least, for the time being.</p>
<p>The transformation is temporary, a monthlong demonstration to judge the public&#8217;s reaction to the idea of turning a slice of the sprawling Malaysian capital no bigger than a small hotel room into a permanent public space.</p>
<p>This try-it-before-you-buy-it approach is known as a pop-up.</p>
<p>Pop-ups have become popular in many cities, often the brainchild of local residents in an effort to improve their neighborhoods or turn derelict spaces into community hubs.</p>
<p>They include cycling activists who paint bike lanes without government approval to push for safer streets, retailers who launch temporary shops in repurposed shipping containers to revitalize flagging high streets or food trucks gathered in empty parking lots.</p>
<p>&#8220;We&#8217;ve found by working with cities sometimes they are a little bit wary about having to put a lot of investment into public spaces,&#8221; said Cecilia Anderson, who leads the public space program at UN-Habitat, the U.N.&#8217;s lead agency on urban issues.</p>
<p>&#8220;Sometimes it helps to do a small pop-up public space just to showcase on a temporary level what kinds of benefits it has for the city, the citizens, and that neighborhood.&#8221;</p>
<p>Public space has been shrinking in the world&#8217;s fast-growing cities, where almost 70 percent of the population is expected to live by 2050, compared to just over half today, according to U.N. estimates.</p>
<p>Experts say, however, it should be a paramount goal for city leaders as research shows inadequate, poorly designed or privatized public spaces generate exclusion and marginalization.</p>
<p>&#8220;Public space is really the backbone or the skeleton of the city,&#8221; Anderson told Reuters.</p>
<p>Highlighting its importance for social inclusion and well-being, public space was included as a target in the U.N. Sustainable Development Goals, with the aim to provide universal access to &#8220;safe, inclusive and accessible, green and public spaces&#8221; by 2030.</p>
<p>&#8216;Ultimate irony&#8217;</p>
<p>In Kuala Lumpur&#8217;s bustling historic center, local urban regeneration agency Think City installed a pop-up plaza along Petaling Street and three small green spaces, known as parklets.</p>
<p>They form a cluster of benches, plants, and overhead canvas for shade taking up the size of a parking spot along the busy street, as well as a mock microhousing unit in an existing park.</p>
<p>It also spruced up a laneway next to the agency&#8217;s headquarters with a mural and a chalkboard inviting ideas on how else to improve the neglected alley.</p>
<p>For Think City director Neil Khor, the pop-ups are an attempt to reignite flagging interest in public space among residents in the city of 6.5 million people.</p>
<p>&#8220;This is the ultimate irony — when I was growing up, we had more public space,&#8221; said Khor, whose organization works on community-based urban regeneration.</p>
<p>&#8220;Some time in the 1980s, we had this mall culture from the United States. Suddenly the public space is exactly inside the mall.&#8221;</p>
<p>What people want</p>
<p>While Kuala Lumpur&#8217;s extravagant malls never seem to lack for visitors, the pop-ups garnered mixed reviews, if they were noticed at all.</p>
<p>On two recent visits to the temporary public spaces, some of the parklets were empty, though one equipped with mobile phone chargers proved popular with a quartet of teenagers.</p>
<p>A parklet adorned with a chessboard sat vacant while next door, Bangladeshi migrants conducted a vibrant trade in fruits and vegetables on the sidewalk, their produce truck blocking a freshly painted bike lane.</p>
<p>The plaza bedecked with bookshelves drew several curious onlookers, who were invited to leave comments on what they would like to see in the space, and whether it should be made permanent.</p>
<p>Visitors asked for more seating, a drinking fountain, shade and a playground for children. Most respondents declared their enthusiasm for a permanent plaza.</p>
<p>&#8220;It&#8217;s wonderful, it looks good, it makes the place beautiful and lively. No complaints,&#8221; said paralegal John Ng, who stopped by after work.</p>
<p>&#8220;There should be more public spaces instead of tall buildings and cars,&#8221; he said, standing in the middle of the plaza.</p>
<p>Retiree Emily Tan, taking a break from a shopping trip in Chinatown, preferred to sit on permanent benches next to the pop-up and take in the view.</p>
<p>&#8220;This one they should develop as a park,&#8221; she said. &#8220;More plants, flowers, and let people sit down.&#8221;</p>
<p>Universal design</p>
<p>While officially-sanctioned pop-up public spaces can be found in cities around the world, the trend started in the developed world.</p>
<p>A San Francisco design firm invented the parklet, and New York City became a model for carving out small plazas from unused odds and ends on the city&#8217;s streets.</p>
<p>&#8220;These temporary approaches in the global north were meant to bring informality to cities that didn&#8217;t have them,&#8221; said Ethan Kent from New York-based non-profit Project for Public Spaces. &#8220;These were solutions meant to bring back that life to the streets.&#8221;</p>
<p>But as the concept and the designs that go with them have become universal, critics question whether pop-ups can work just everywhere.</p>
<p>&#8220;On the one hand, it looks like a free street library, where you&#8217;re encouraged to take a book you like,&#8221; said Emily Silverman, a professor at Hebrew University in Jerusalem.</p>
<p>&#8220;But the black base, cheerful colors, and especially the position in the middle of a street during an international conference, signal &#8216;don&#8217;t touch,&#8217;&#8221; said Silverman, referring to the World Urban Forum in Kuala Lumpur last month.</p>
<p>She said in Jerusalem, free street libraries worked well in secular and middle-class professional areas, but they got vandalized in ultra-Orthodox areas, for fear they would help distribute otherwise forbidden books.</p>
<p>&#8220;The [pop-up's] lure of &#8216;lighter, quicker, cheaper&#8217; can encourage artificial importing, ignoring local context to just get stuff done,&#8221; she said.</p>
<p>Khor defended the overall initiative in Kuala Lumpur as a valuable social experiment.</p>
<p>He noted an impromptu badminton game in the alleyway, chess matches between migrants in the parklet, a tea shop that regularly waters the plants in the parklet, and crowds eager to explore a micro-housing prototype.</p>
<p>&#8220;I&#8217;m not saying these projects are perfect,&#8221; he said. &#8220;We wanted to show that urban regeneration is a process.&#8221; <a href="https://www.voanews.com/a/pop-ups-public-space-worlds-cities/4297811.html" rel="nofollow">[Read More]</a><br />
<br />
&#8212;&#8211;<br />
Source: <a href="https://www.voanews.com/a/pop-ups-public-space-worlds-cities/4297811.html" rel="nofollow">VOA News: Economy and Finance</a></p>
			  <br />			</div> <!-- end .post-middle -->						<!--			  the bottom of the post, the background graphic gets applied here 			  -->			<div class="post-bottom">		      <!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
				xmlns:dc="http://purl.org/dc/elements/1.1/"
				xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
			<rdf:Description rdf:about="http://www.sylhettimes.com/2018/03/13/can-pop-ups-pave-the-way-to-thriving-public-space-in-worlds-cities/"
    dc:identifier="http://www.sylhettimes.com/2018/03/13/can-pop-ups-pave-the-way-to-thriving-public-space-in-worlds-cities/"
    dc:title="Can Pop-Ups Pave the Way to Thriving Public Space in World&#8217;s Cities?"
    trackback:ping="http://www.sylhettimes.com/2018/03/13/can-pop-ups-pave-the-way-to-thriving-public-space-in-worlds-cities/trackback/" />
</rdf:RDF> -->			</div> <!-- end .post-bottom -->					    <div class="navigation">		      <div class="alignleft"><a href="http://www.sylhettimes.com/2018/03/12/un-official-warns-of-humanitarian-catastrophe-in-venezuela-9/">&laquo; Previous Post</a></div>		      <div class="alignright"> </div>			</div>						<div class="spacer">&nbsp;</div>			

  
  <a id="comments"></a>
  <!-- 
    You can start editing here. 
	-->
  
	<!-- 
	  If comments are open, but there are no comments. 
	  -->
     
  <div class="commentsdiv">
	<div class="comments">
	  <div class="comments-top"></div>
	  <div class="comments-middle">
        <p>Comments are closed. Please check back later.</p>
	  </div>
	  <div class="comments-bottom">&nbsp;</div>
	</div> <!-- end .comments -->
  </div> <!-- end .commentsdiv -->
	  


  						<div class="spacer">&nbsp;</div>		  </div>		</div>
	  	</div>
	
	<div id="sidebar">
	  	  	<div id="sidebar">      	  <div class="sidebar"><div class="timezonecalculator-refreshable-output"><abbr title="Dhaka">Dhaka</abbr>: 22:21PM March 14, 2018<br/ ><abbr title="London">London</abbr>: 16:21PM March 14, 2018<br/ ><abbr title="New York">New York</abbr>: 12:21PM March 14, 2018<br/ ></div><br /><h3>Weather Forcast</h3><h3>Sylhet, bangladesh</h3><div><br><img src="http://www.sylhettimes.com/wp-content/plugins/WeatherIcon/icons/apple/.png" style="height:px; width:px;" alt="WeatherIcon" class="wicon" /></br><br><span class="weather_title">Temperature:</span> <span class="weather_info">0&deg;C</span></br><br><span class="weather_title">Wind:</span> <span class="weather_info">Calm</span></br><br><span class="weather_title">Sunrise:</span> <span class="weather_info" title="March 14, 2018 GMT+6">6:04 am GMT+6</span></br><br><span class="weather_title">Sunset:</span> <span class="weather_info" title="March 14, 2018 GMT+6">6:01 pm GMT+6</span></br>
<!-- Weather forcast from Sylhet, Bangladesh. -->
</div><br /><h3><a href="http://www.sylhettimes.com/currency-converter/" target="_blank">Currency Converter</a></h3><p><a href="http://www.sylhettimes.com/currency-converter/" target="_blank">Convert your countries money into Bangladesh taka.</a></p><br /><p><a
href="https://secure2.convio.net/unicef/site/Donation2?idb=415592287&amp;df_id=2600&amp;2600.donation=form1"
style="border: medium none" target="_blank"><img
src="http://www.sylhettimes.com/images/unicef_bangladesh.png" width="76"
height="100" alt="Help the children of Bangladesh by donating to UNICEF" border="0"></a></p><br /><div class="sidebar_section">	      <div class="sidebar_box">&nbsp;</div>	      <h3>Search</h3>	    </div>	    <!--	      the search box		  -->	    <div class="ads">		  <div>				<form method="get" id="searchform" action="http://www.sylhettimes.com/">
<div align="left"><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>
		  </div>	    </div>	    <br />      </div> <!-- end .sidebar //-->	  <!--	    Op-Ed pieces		-->	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->		  	  <!--	    This shows the post details, if it is the single post page		-->	  	  		  	  	  	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->	  	  	  <!--	    Show the categories;		-->	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->	  	  	  <!--	    The archives - set for monthly;		-->	  <div class="sidebar">	    <div class="sidebar_section">	      <div class="sidebar_box">&nbsp;</div>	      <h3>News Archive</h3>	    </div>			    <ul>		  <li>		    <ul>		      	<li><a href='http://www.sylhettimes.com/2018/03/' title='March 2018'>March 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/02/' title='February 2018'>February 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2018/01/' title='January 2018'>January 2018</a></li>
	<li><a href='http://www.sylhettimes.com/2017/12/' title='December 2017'>December 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/11/' title='November 2017'>November 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/10/' title='October 2017'>October 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/09/' title='September 2017'>September 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/08/' title='August 2017'>August 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/07/' title='July 2017'>July 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/06/' title='June 2017'>June 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/05/' title='May 2017'>May 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/04/' title='April 2017'>April 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/02/' title='February 2017'>February 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2017/01/' title='January 2017'>January 2017</a></li>
	<li><a href='http://www.sylhettimes.com/2016/11/' title='November 2016'>November 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/10/' title='October 2016'>October 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/09/' title='September 2016'>September 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/08/' title='August 2016'>August 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/07/' title='July 2016'>July 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/06/' title='June 2016'>June 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/05/' title='May 2016'>May 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/04/' title='April 2016'>April 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/03/' title='March 2016'>March 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/02/' title='February 2016'>February 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2016/01/' title='January 2016'>January 2016</a></li>
	<li><a href='http://www.sylhettimes.com/2015/12/' title='December 2015'>December 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/11/' title='November 2015'>November 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/10/' title='October 2015'>October 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/09/' title='September 2015'>September 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/08/' title='August 2015'>August 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/07/' title='July 2015'>July 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/06/' title='June 2015'>June 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/05/' title='May 2015'>May 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/04/' title='April 2015'>April 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/03/' title='March 2015'>March 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/02/' title='February 2015'>February 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2015/01/' title='January 2015'>January 2015</a></li>
	<li><a href='http://www.sylhettimes.com/2014/12/' title='December 2014'>December 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/11/' title='November 2014'>November 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/10/' title='October 2014'>October 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/09/' title='September 2014'>September 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/08/' title='August 2014'>August 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/07/' title='July 2014'>July 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/06/' title='June 2014'>June 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/05/' title='May 2014'>May 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/04/' title='April 2014'>April 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/03/' title='March 2014'>March 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/02/' title='February 2014'>February 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2014/01/' title='January 2014'>January 2014</a></li>
	<li><a href='http://www.sylhettimes.com/2013/12/' title='December 2013'>December 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/11/' title='November 2013'>November 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/10/' title='October 2013'>October 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/09/' title='September 2013'>September 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/08/' title='August 2013'>August 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/07/' title='July 2013'>July 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/06/' title='June 2013'>June 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/05/' title='May 2013'>May 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/04/' title='April 2013'>April 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/03/' title='March 2013'>March 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/02/' title='February 2013'>February 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2013/01/' title='January 2013'>January 2013</a></li>
	<li><a href='http://www.sylhettimes.com/2012/12/' title='December 2012'>December 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/11/' title='November 2012'>November 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/10/' title='October 2012'>October 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/09/' title='September 2012'>September 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/08/' title='August 2012'>August 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/07/' title='July 2012'>July 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/06/' title='June 2012'>June 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/05/' title='May 2012'>May 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/04/' title='April 2012'>April 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/03/' title='March 2012'>March 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/02/' title='February 2012'>February 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2012/01/' title='January 2012'>January 2012</a></li>
	<li><a href='http://www.sylhettimes.com/2011/12/' title='December 2011'>December 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/11/' title='November 2011'>November 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/10/' title='October 2011'>October 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/09/' title='September 2011'>September 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/08/' title='August 2011'>August 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/07/' title='July 2011'>July 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/06/' title='June 2011'>June 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/05/' title='May 2011'>May 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/04/' title='April 2011'>April 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/03/' title='March 2011'>March 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/02/' title='February 2011'>February 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2011/01/' title='January 2011'>January 2011</a></li>
	<li><a href='http://www.sylhettimes.com/2010/12/' title='December 2010'>December 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/11/' title='November 2010'>November 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/10/' title='October 2010'>October 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/09/' title='September 2010'>September 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/08/' title='August 2010'>August 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/07/' title='July 2010'>July 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/06/' title='June 2010'>June 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/05/' title='May 2010'>May 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/04/' title='April 2010'>April 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/03/' title='March 2010'>March 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/02/' title='February 2010'>February 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2010/01/' title='January 2010'>January 2010</a></li>
	<li><a href='http://www.sylhettimes.com/2009/12/' title='December 2009'>December 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/11/' title='November 2009'>November 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/10/' title='October 2009'>October 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/09/' title='September 2009'>September 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/08/' title='August 2009'>August 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/07/' title='July 2009'>July 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/06/' title='June 2009'>June 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/05/' title='May 2009'>May 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/04/' title='April 2009'>April 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/03/' title='March 2009'>March 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/02/' title='February 2009'>February 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2009/01/' title='January 2009'>January 2009</a></li>
	<li><a href='http://www.sylhettimes.com/2008/12/' title='December 2008'>December 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/11/' title='November 2008'>November 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/10/' title='October 2008'>October 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/09/' title='September 2008'>September 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/08/' title='August 2008'>August 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/07/' title='July 2008'>July 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/06/' title='June 2008'>June 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/05/' title='May 2008'>May 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/04/' title='April 2008'>April 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/03/' title='March 2008'>March 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/02/' title='February 2008'>February 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2008/01/' title='January 2008'>January 2008</a></li>
	<li><a href='http://www.sylhettimes.com/2007/12/' title='December 2007'>December 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/11/' title='November 2007'>November 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/10/' title='October 2007'>October 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/09/' title='September 2007'>September 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/08/' title='August 2007'>August 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/07/' title='July 2007'>July 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/06/' title='June 2007'>June 2007</a></li>
	<li><a href='http://www.sylhettimes.com/2007/05/' title='May 2007'>May 2007</a></li>
 		    </ul>		  </li>	    </ul>	  	    <br />	  </div> <!-- end .sidebar //-->	  	        <!--	    If this is a home page, display a list of links, limited to 10; this is here to		for the links and displays them all from any category;		-->	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->	  	  	  <div class="sidebar">	    	  </div> <!-- end .sidebar //-->	  	  	   <!-- end widgetising //-->	</div>	</div>
	
	<div class="spacer">&nbsp;</div>
	
        <div id="pre-footer">
	  <div id="pre-footer-wrap">
	    <div id="footleft">
<ul>
	        <li>
		      <h2>Recent News Headlines</h2>
              <ul>
		        	<li><a href='http://www.sylhettimes.com/2018/03/13/can-pop-ups-pave-the-way-to-thriving-public-space-in-worlds-cities/' title='Can Pop-Ups Pave the Way to Thriving Public Space in World&#8217;s Cities?'>Can Pop-Ups Pave the Way to Thriving Public Space in World&#8217;s Cities?</a></li>
	<li><a href='http://www.sylhettimes.com/2018/03/12/un-official-warns-of-humanitarian-catastrophe-in-venezuela-9/' title='UN Official Warns of Humanitarian &#8216;Catastrophe&#8217; in Venezuela'>UN Official Warns of Humanitarian &#8216;Catastrophe&#8217; in Venezuela</a></li>
	<li><a href='http://www.sylhettimes.com/2018/03/12/un-official-warns-of-humanitarian-catastrophe-in-venezuela-8/' title='UN Official Warns of Humanitarian &#8216;Catastrophe&#8217; in Venezuela'>UN Official Warns of Humanitarian &#8216;Catastrophe&#8217; in Venezuela</a></li>
	<li><a href='http://www.sylhettimes.com/2018/03/12/un-official-warns-of-humanitarian-catastrophe-in-venezuela-7/' title='UN Official Warns of Humanitarian &#8216;Catastrophe&#8217; in Venezuela'>UN Official Warns of Humanitarian &#8216;Catastrophe&#8217; in Venezuela</a></li>
	<li><a href='http://www.sylhettimes.com/2018/03/12/un-official-warns-of-humanitarian-catastrophe-in-venezuela-6/' title='UN Official Warns of Humanitarian &#8216;Catastrophe&#8217; in Venezuela'>UN Official Warns of Humanitarian &#8216;Catastrophe&#8217; in Venezuela</a></li>
 
              </ul>
		    </li>
	      </ul>
   		</div>
	    <div id="footmiddle">
	      <!--
	    This shows the post details, if it is the single post page
		-->
	    	      <h2>Article Details</h2>
	  
	    <div class="post-details">
	      <div class="row">
	        <span class="label">Posted by:</span>
		    <span class="details">
		      admin		      <a href="" title="admin's website">
			    <img src="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/website.gif" 
				        alt="admin's website" /></a>
			  <a href="mailto:sup&#112;&#111;r&#116;1&#64;&#115;y&#108;het&#116;&#105;mes&#46;&#99;&#111;&#109;" 
					title="Mail admin' email">
			    <img src="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/email.gif"
				  	  alt="admin's email" /></a>
		    </span>
		  </div>
		
		  <div class="row">
		    <span class="label">Retrieved:</span>
		    <span class="details">Tuesday, March 13th, 2018</span>
		  </div>
		
		  <div class="row">
		    <span class="label">Categories:</span>
		    <span class="details">Uncategorized</span>
		  </div>
		
		  <div class="row">
		    <span class="label">Feed:</span>
		    <span class="details"><a href='http://www.sylhettimes.com/2018/03/13/can-pop-ups-pave-the-way-to-thriving-public-space-in-worlds-cities/feed/'>Comments Feed</a></span>
		  </div>
				
		  <div class="row">
		    <span class="label">Trackback:</span>
		    <span class="details">
		      <a href="http://www.sylhettimes.com/2018/03/13/can-pop-ups-pave-the-way-to-thriving-public-space-in-worlds-cities/trackback/" title="Trackback">Trackback</a>
		    </span>
		  </div>
		
		  <div class="row">
		    		  </div>
				
		  <div class="spacer">&nbsp;</div>
	    </div>
		<br />
	    	  </div>
	    <div id="footright">
		  <ul>
   
          </ul>
		</div>
	  </div>
	  <div class="spacer">&nbsp;</div>
	</div>

	<div id="footer">
	  <div>
	  <p>
   		<a href="http://www.sylhettimes.com" 
		  title="Copyright 2007 The Sylhet Times">Copyright 2007 The Sylhet Times</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/privacy/"
		  title="The Sylhet Times privacy policy">Privacy</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/legal/" 
		  title="The Sylhet Times legal disclaimer">Legal</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/submissions/" 
		  title="Submit an article written by you to The Sylhet Times">Submissions</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/suggestions/" 
		  title="Suggest a web site or an article to The Sylhet Times">Suggestions</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/contact/" 
		  title="Contact The Sylhet Times staff">Contact Us</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com" 
		  title="Sylhet Times site map">Site Map</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com" 
		  title="Get The Sylhet Times news on your mobile device, cell phone or PDA">Mobile/PDA</a>&nbsp;&bull;
   		<a href="http://www.sylhettimes.com/feed/" 
		  title="The Sylhet Times RSS news feeds">RSS</a>&nbsp;
<div align="center"><img src="http://www.sylhettimes.com/wp-content/themes/sylhet_bangladesh_news/images/sylhettimesdisclaimer.gif" width="760" height="14" />
</div><div>Sylhet is a fast growing city in the country of Bangladesh. It is located in north-eastern Bangladesh. Sylhet has a population of about 400,000 people. Bangladesh news from Dhaka, Chittagong, Khulna, Rajshahi, Sylhet, Barisal, Naogaon, Comilla, Tungi, Gopalganj, Tungipara, Mymensingh, Rangpur, Narshingdi, Bogra, Jessore and the world.</div>

	  </p>
	  </div>
	</div>
  </div> <!-- end #wrap -->
<!-- ~ --><u style="display:none">1</u><!-- ~ -->
</body>
</html>